¿Por qué no logro instalar o ejecutar la aplicación?

Existen algunos requisitos mínimos necesarios para utilizar la aplicación; puede verlos en la página de descargas haciendo clic aquí. En general, es necesario contar con Windows 10 con la actualización 2H20 de octubre de 2020. Para Android es necesario contar con Android 6 de octubre de 2015 o superior y que sea compatible con OpenGL ES 3.0. Usando un navegador cualquiera también es necesario que sea compatible con WebAssembly y WebGL, los que funcionan muy bien con Safari y Chrome.

¿No encontraste la solución? Entre en contacto.

Publicado el 2021-09-12 Última actualización el 2021-09-12

¿Quiere estar al tanto de las novedades?

Vea las novedades en nuestro blog para ganar más seguidores y me gusta.